タグ別アーカイブ: xcode 4.2 rvm

Mac OS X LionにXcode 4.2を入れてrvmによりRuby 1.8.xをinstallするとgem installで落ちる問題をXcode 4.2を残したまま解決

2012年2月4日現在の状況です 全てのバージョンで試したわけじゃありませんが、 … 続きを読む

カテゴリー: ruby | タグ: , , | コメントをどうぞ